نمایش نتایج: از 1 به 7 از 7

موضوع: پلاگین اضافه کردن منو ابشاری به اسکریپت osclass

  1. Top | #1
    مدیریت کل سایت

    عنوان کاربر
    مدیریت سایت
    تاریخ عضویت
    Jun 2015
    شماره عضویت
    1
    نوشته ها
    703

    پلاگین اضافه کردن منو ابشاری به اسکریپت osclass

    پلاگین اضافه کردن منو ابشاری به اسکریپت osclass

    ورژن : 3.xx

    پسورد فایل در صورت وجود :irosclass.ir
    لینک دانلود :
    مهمان عزیز شما حق دیدن لینک ها را ندارید
    عضویت


    نمونه :





    امضای ایشان






  2. Top | #2
    کاربر معمولی

    عنوان کاربر
    کاربر معمولی سایت
    تاریخ عضویت
    Sep 2015
    شماره عضویت
    109
    نوشته ها
    27
    سلام این کد رو قرار دادم اما منو امده ولی ابشاری در کار نیست

    چکار کنم؟

    AGahi.eqlidi.com
    ویرایش توسط feripilot : 12-08-2015 در ساعت 12:50 AM

  3. Top | #3
    کاربر معمولی

    عنوان کاربر
    کاربر معمولی سایت
    تاریخ عضویت
    Nov 2015
    شماره عضویت
    151
    نوشته ها
    17
    سلام خسته نباشید ی مشکلی داشتم این پلاگینو استفاده کردم اما مشکلم اینه که منو های زیر مجموعش باز نمین ینی فقط دسته های مادر نشون دده میشه ما بقی نه میشه بگید از جچیه؟
    اصلا امکان داره از نسخه او اس باشه؟
    این برا چه نسخه ای هست؟

  4. Top | #4
    مدیریت کل سایت

    عنوان کاربر
    مدیریت سایت
    تاریخ عضویت
    Jun 2015
    شماره عضویت
    1
    نوشته ها
    703
    نقل قول نوشته اصلی توسط yozar30f نمایش پست ها
    سلام خسته نباشید ی مشکلی داشتم این پلاگینو استفاده کردم اما مشکلم اینه که منو های زیر مجموعش باز نمین ینی فقط دسته های مادر نشون دده میشه ما بقی نه میشه بگید از جچیه؟
    اصلا امکان داره از نسخه او اس باشه؟
    این برا چه نسخه ای هست؟
    روی نسخه 3.2.1 تست کنید
    امضای ایشان






  5. Top | #5
    کاربر معمولی

    عنوان کاربر
    کاربر معمولی سایت
    تاریخ عضویت
    Nov 2015
    شماره عضویت
    151
    نوشته ها
    17
    رو این نسخه این قالب ی خطایی میده میشه بگید چطوری رفعش کنم ؟
    خطا: برخی از وابسته*ها نمی*توانند بارگذاری شوند(jquery-fineuploader)
    قالب osred

  6. Top | #6
    مدیریت کل سایت

    عنوان کاربر
    مدیریت سایت
    تاریخ عضویت
    Jun 2015
    شماره عضویت
    1
    نوشته ها
    703
    نقل قول نوشته اصلی توسط yozar30f نمایش پست ها
    رو این نسخه این قالب ی خطایی میده میشه بگید چطوری رفعش کنم ؟
    خطا: برخی از وابسته*ها نمی*توانند بارگذاری شوند(jquery-fineuploader)
    قالب osred
    من گفتم فقط پلاگینو روش تست کن . این ارور بخاطر اینه که jquery توی 3.2.1 قدیمی هست
    امضای ایشان






  7. Top | #7
    کاربر معمولی

    عنوان کاربر
    کاربر معمولی سایت
    تاریخ عضویت
    Nov 2015
    شماره عضویت
    151
    نوشته ها
    17
    تست کردم اما بازم همون حالبت هیچ خبری از ابشاری بودن نیست ..

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
© تمامی حقوق برای ایران او اس کلاس محفوظ بوده و هرگونه کپی برداري از محتوای انجمن پيگرد قانونی دارد